2 Replies Latest reply on Oct 21, 2020 6:06 PM by keni_4440091

    Community Translation - Using Eclipse IDE for ModusToolbox 2.1 after Installing ModusToolbox 2.2 - KBA231606

    keni_4440091

      Hi

       

      I want to translate KBA231606, please confirm to my work.

       

      Regards,

      Nino