4 Replies Latest reply on Apr 2, 2020 3:22 AM by AnWu_1380616

    SweynTooth Bluetooth vulnerability Issue

    AnWu_1380616

      Some time ago, it was reported that SweynTooth Bluetooth vulnerability will affect the security of PSOC4_BLE,PSOC6_BLE, may I ask if we have fixed this problem ,

      how to solve it, can provide relevant documents?thanks.