0 Replies Latest reply on Jan 7, 2020 7:10 PM by JaSa_2833556

    iAP2 recompile for PSOC creator 4.2

    JaSa_2833556

      iAP2.PNG

       

      iAP2 is full of incompatible components, and the downloadable components are also marked as incompatible.
      How can we recompile iAP2 to so that it would work on PSOC creator 4.2?

       

       

      On the side note, this works fine on PSOC creator 2.2 but the device needed was not available(CY8C3866FNI-210)