3 Replies Latest reply on Jan 7, 2020 7:01 PM by JaSa_2833556

    iAP2 component of CY8CKIT-033A

    nika_2092531

      Hi,

       

      We have design products that use the CY8CKIT-033A development board.

      Now,we can not use Authentication Coprocessor 2.0C,but the iAP2 component do not support Authentication Coprocessor 3.0.

      So,is there a updating iAP2 component that support Authentication Coprocessor 3.0?