1 Reply Latest reply on Nov 26, 2019 12:09 AM by SheetalJ_96

    how about Bluetooth Core Specification 4.2 and above

    YaTr_3516311

      Hi,

       

      Our client want to do function via Bluetooth Core Specification 4.2 or above. I think cybt-343021-01 is meet 5.0. Then I see below information in WICED Studio Developing Custom Applications with BT Designer spec. If I use WICED to generate the code, will it be any problem? Can 4.2 requirment be meet?