1 Reply Latest reply on May 29, 2019 11:57 PM by YangyangC_06

    use CyAPI.lib on VS2010

    KeWa_3813156

      Hi:

          When i use CyAPI.lib on VS2010,  it returns Error 1 error LNK2019:,

         But I have checked the header and file path several times, I do not know what happen, So I attached my project, Woud you olease kindly help me?

          Thanks