8 Replies Latest reply on Apr 10, 2019 8:20 PM by AnkitaS_51

    disable Global interrupt in debug mode

    user_51239369

      How can I disable Global interrupt when I am debugging?  It used to work by clicking on the lighting bolt.  It is no longer working.  Does anyone have a clue?

       

      Thanks for your help!