2 Replies Latest reply on Sep 17, 2018 9:23 PM by vinaykumar105_1952646

    Error in customizer for component "BLE_v2_30" : Loading : (Unable to locate and customize component 'BLE_v2_30' used in schematic

    vinaykumar105_1952646

      I am porting an old project to the new CY5677. Any suggestions on how I can fix this issue

       

      "A customizer plugin for a piece of content has a bug. The author of the component will have to diagnose and fix the issue. Contact customer support."