1 Reply Latest reply on Jul 30, 2018 8:21 AM by MichaelF_56

    About Vulnerability Note VU#304725

    TiHu_1708166

      For CYW89071 and CYW20713, have Cypress keep supporting by updating FW or HCD? For BT host, it needs to modify accordingly. But if Cypress doesn't intend to fix or do any update, host will not be able to modify as well.