1 Reply Latest reply on Jul 22, 2018 7:33 PM by ring

    How to import a lower version of CSD which had been updated to v3.0 in the PSoC Creator 3.3  ?

    jie12242008_2105216

      I want to tuner the sensor performance with the  CSD v2.4 component when use the device of CY8C4024 LQI-S412 , but there is only CSD v3.0 or above version to select.

      Could i get a lower version of CSD in this condition ? and How ?