8 Replies Latest reply on Aug 8, 2018 7:05 PM by qiko_3575871

    I can't use CyAPI.lib with Qt

    qiko_3575871

      I am devoleping some software with Qt base VS2015. But I can't sue the SDK lib.

      Could someone help me? Thanks!

      1.PNG