5 Replies Latest reply on Nov 11, 2013 3:52 AM by user_1377889

    USB BOOTLOADER

    user_340409533

       I had read the document AN73503 which is about USB Bootloader. And also download the project, but after the component update, the project has servals errors.

         
              
         
           Is the verson of component don’t compatible each other? What should I do? My Software is PSoc Creater 2.2,  Need I update the software to PSoc Creater 3.3.