3 Replies Latest reply on Sep 13, 2012 4:35 PM by jed.althouse

    FX3 SDK v1.2 with old GPIF II Designer

    jed.althouse

      It appears that the FX3 SDK v1.2 comes bundled with an old release of the GPIF II Designer (v1.0, 3/1/12).  It doesn't appear that I can install the latest GPIF II Designer without uninstalling the complete SDK.  Is there a way around this?  Can we get an updated SDK that includes the latest GPIF II Designer?