3 Replies Latest reply on Aug 28, 2014 7:46 PM by userc_7171

    BCM920732_BLE_KIT is  Not Supported by SDK2.0?

      Hello

       

      I use BCM920732_BLE_KIT..

       

      BCM920732_BLE_KIT is  Not Supported by SDK2.0?

      I wonder about that.

       

      And I Can not use the mbt Tool?