1 Reply Latest reply on Aug 20, 2014 4:22 PM by grga

    Do anyone run XMPP client on WMN-BM09 with Wiced SDK 2.4.1?

    zhongwt

      I want to use Libstrophe to develop XMPP client, but it is too difficult to ported the Libstrophe to the WICED SDK。