3 Replies Latest reply on Feb 20, 2013 4:49 AM by gaya

    Error while launching command: gdb --version

    ben.lee

      i'm trying to use the Eclipse to "debug?" the example USBBulkSourceSink but get "gdb --version" error.  i had compiled and the img was loaded to the RAM and ControlCenter enumerated as USB3.0 driver successfully. Does anybody have the same problem?  What does that trying to tell us?  Thanks.