6 Replies Latest reply on Nov 25, 2016 2:45 AM by JoMe_264151

    From PSOC5 to PSOC4

      Hi there,

         

      I have a block diagram for PSOC5. Now, I want to transfer from PSOC5 to PSOC4. However, there are some errors which said incompatible for certain block. May I know how can I solved this? I am new with this PSOC software. Thank you very much.