7 Replies Latest reply on Nov 28, 2016 2:57 AM by chaplin.u_1533771

    How to limit BLE component to 4.0 only ?

    chaplin.u_1533771

      I found that some of devices that have Bluetooth 4.0 can`t discover or can`t connect to my device but new devices can.

         

      How to limit BLE component to 4.0 only ?