6 Replies Latest reply on Nov 22, 2013 11:18 AM by ArvindS_76

    Disable "powersave_timeout" but crash afterward.

      Hi Team,

       

             I found a issue by disabling "powersave_timeout" mode.

       

             Is any setting config which i miss ? thanks a lot.

       

       

       

      [Q] Disable "powersave_timeout" mode

       

              There are one strange issue about