5 Replies Latest reply on May 26, 2017 5:08 AM by chrisnimako_2249236

    Bootloadable

    chrisnimako_2249236

      Hey Guys & Gals,

         

      I'm trying to set up the Over-The-Air BLE Firmware Upgrade and I'm getting the error: The row number exceeds the bounds whenever I try to upload the cyacd file. The cyacd file was created using a bootloadable component. Any ideas what's going on here guys?

         

      Thanks in advance!