cancel
Showing results for 
Search instead for 
Did you mean: 

USB Superspeed Peripherals

NoAr_1540581
New Contributor II

Hello

I am understanding that the latest FX3 SDK version is 1.3.4. But is it correct assuming?Please tell me if you have the latest SDK from ver1.3.4?
Also, please tell me the correction point from 1.3.4?

Best Regards

Macnica/ Arai

0 Likes
1 Solution
2 Replies
NoAr_1540581
New Contributor II

I understood.

Thank you fpor you reply.

Best Regards

Arai

0 Likes